<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Задержан подозреваемый в атаке на музей Бардо - GermanNews</title>
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Droid+Sans|Droid+Serif'>
<link rel="stylesheet" href="http://www.germannews.ru/wp-content/themes/mh_magazine_lite/style.css" media="screen">
<link rel="pingback" href="http://www.germannews.ru/xmlrpc.php"/>

<link rel="icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.germannews.ru/mozaika/2551-zaderzhan-podozrevaemyiy-v-atake-na-muzey-bardo.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Задержан подозреваемый в атаке на музей Бардо - GermanNews" />
<meta property="og:description" content="В Германии задержан мужчина, который подозревается в террористической атаке на музей Бардо в Тунисе в марте 2015 года. Как сообщает британская The Guardian, 36-летний человек, имя которого не называется, был арестован рано утром в среду, ..." />
<meta property="og:url" content="http://www.germannews.ru/mozaika/2551-zaderzhan-podozrevaemyiy-v-atake-na-muzey-bardo.html" />
<meta property="og:site_name" content="GermanNews" />
<meta property="article:tag" content="криминал,полиция" />
<meta property="article:section" content="Происшествия" />
<meta property="article:published_time" content="2017-02-03T13:08:38+00:00" />
<meta property="og:image" content="http://www.germannews.ru/wp-content/uploads/2015/09/Politsiya.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента" href="http://www.germannews.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента комментариев" href="http://www.germannews.ru/comments/feed" />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/css/prettyPhoto.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.germannews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/modernizr.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.flexslider-min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/custom.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.prettyPhoto.js?ver=3.9.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.germannews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.germannews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.16" />
<link rel='shortlink' href='http://www.germannews.ru/?p=2551' />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.germannews.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=94a1cb398b&wpp_id=2551';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<meta name="google-site-verification" content="pudinJzSIRjO0UG-K__L-8Y7910eebzoVgC7YBYg6Hk" />

<meta name="92e720bba649e68b9e4f75f9f671c9a2" content="GermanNews">

</head>

<body class="single single-post postid-2551 single-format-standard"> 

<div class="container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.germannews.ru/" title="GermanNews" rel="home"><img src="http://www.germannews.ru/wp-content/uploads/2014/09/Meysen.jpg" height="100" width="1140" alt="GermanNews" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-verhnee-container"><ul id="menu-verhnee" class="menu"><li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.germannews.ru/avto">Авто</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1059"><a href="http://www.germannews.ru/mozaika">Инциденты</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.germannews.ru/kultura">Культура</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.germannews.ru/nedvizhimost">Недвижимость</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.germannews.ru/tehnologii">Технологии</a></li>
<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2099"><a href="http://www.germannews.ru/obrazovanie">Образование</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.germannews.ru/obschestvo">Общество</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.germannews.ru/politika">Политика</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.germannews.ru/sport">Спорт</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.germannews.ru/turizm">Туризм</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.germannews.ru/ekonomika-i-biznes">Экономика</a></li>
</ul></div>	</nav>
</header>


<div class="wrapper row clearfix">
	
	<div class="col-2-3">

			
	<article class="post-2551 post type-post status-publish format-standard has-post-thumbnail hentry category-mozaika tag-criminals tag-police">
		<header class="post-header">			
			<h1 class="entry-title">Задержан подозреваемый в атаке на музей Бардо</h1>
					
			
		</header>
	         
					<div class="tags-wrap clearfix">
        		<ul class="tags"><li><a href="http://www.germannews.ru/tag/criminals" rel="tag">криминал</a></li><li><a href="http://www.germannews.ru/tag/police" rel="tag">полиция</a></li></ul>        	</div>

        				<div class="entry clearfix">
							<div class="post-thumbnail">
					<a href="http://www.germannews.ru/wp-content/uploads/2015/09/Politsiya.jpg" rel="prettyPhoto"><img src="http://www.germannews.ru/wp-content/uploads/2015/09/Politsiya.jpg" alt="Задержан подозреваемый в атаке на музей Бардо" title="Полиция" /></a>
				</div>
						<p>В Германии задержан мужчина, который подозревается в террористической атаке на музей Бардо в Тунисе в марте 2015 года. Как сообщает британская The Guardian, 36-летний человек, имя которого не называется, был арестован рано утром в среду, 1 февраля. Он не сопротивлялся аресту, &#8212; сообщила полиция.</p>
<p>Задержанный подозревается в рекрутерстве боевиков для ИГИЛ (террористическая организация, запрещенная в России), а также построении целой сети сторонников, которые должны были помочь ему спланировать и осуществить нападения в Германии.</p>
<ul>
<li>Александр Бадле, представитель прокуратуры Франкфурта, заявил, что: &#171;Он создал сеть поддержки в Германии. Его цель состояла в том, чтобы осуществить теракт в Германии. Пока еще не было ни цели, ни конкретной опасности&#187;. Также прокурор добавил, что задержанный: &#171;Разыскивается в Тунисе за предполагаемое участие в планировании и осуществлении&#187; атаки в этой африканской стране</li>
</ul>
<p>Массированные рейды полиции были направлены на задержание подозреваемых в создании экстремистских исламистских ячеек в городах Франкфурт, Оффенбах и Висбаден (земля Гессен). В них приняло участие 1 100 сотрудников, обыскавших в общей сложности более 50 квартир, мечетей и предприятий.</p>
<p>Полиция арестовала 16 подозреваемых в возрасте от 16 до 46 лет. Министр внутренних дел Гессена по этому поводу заявил, что рейд &#171;разрушил разветвленную салафистскую сеть&#187;.</p>
<p>GermanNews</p>

<p class="meta post-meta">Опубликовано <span class="updated">03.02.2017</span></p>

		</div>
	  

        <div class="sb-widget" id="text-11">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Герман 728x90, создано 23.12.10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4027762643454059"
     data-ad-slot="4433356189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	
	</article>

	
	


    </div>



        <aside class="col-1-3">
    	<div class="sb-widget" id="search-2"><h4 class="widget-title">Поиск по сайту</h4><form role="search" method="get" id="searchform" action="http://www.germannews.ru/">
    <fieldset>
	<input type="text" value="Введите текст и нажмите Enter" onfocus="if (this.value == 'Введите текст и нажмите Enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div class="sb-widget" id="wpp-3">
<h4 class="widget-title">Популярные новости</h4>
<ul class="wpp-list">
<li><a href="http://www.germannews.ru/mozaika/2512-ubiytsu-tugche-albayrak-deportiruyut-v-serbiyu.html" title="Убийцу Тугче Албайрак депортируют в Сербию" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/12/Tugche-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Тугче Албайрак" /></a> <a href="http://www.germannews.ru/mozaika/2512-ubiytsu-tugche-albayrak-deportiruyut-v-serbiyu.html" title="Убийцу Тугче Албайрак депортируют в Сербию" class="wpp-post-title" target="_self">Убийцу Тугче Албайрак деп...</a> <span class="wpp-excerpt">Убийцу 23-летней студентки Тугче Албайрак депортирую...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2537-8-5-evro-v-chas-poluchayut-ne-vse-v-germanii.html" title="8.5 евро в час получают не все в Германии!" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/01/bar-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Официантка" /></a> <a href="http://www.germannews.ru/obschestvo/2537-8-5-evro-v-chas-poluchayut-ne-vse-v-germanii.html" title="8.5 евро в час получают не все в Германии!" class="wpp-post-title" target="_self">8.5 евро в час получают н...</a> <span class="wpp-excerpt">Миллионы немцев обманывают, нарушая их право на мини...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2540-skandal-v-bundesvere-ministr-oboronyi-prizvala-k-tolerantnosti.html" title="Скандал в Бундесвере: министр обороны призвала к толерантности" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/Bundeswehr-70x53.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="bundeswehr" /></a> <a href="http://www.germannews.ru/obschestvo/2540-skandal-v-bundesvere-ministr-oboronyi-prizvala-k-tolerantnosti.html" title="Скандал в Бундесвере: министр обороны призвала к толерантности" class="wpp-post-title" target="_self">Скандал в Бундесвере: мин...</a> <span class="wpp-excerpt">Министр обороны Германии, Урсула фон дер Лайен, во в...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2505-germaniya-zaplatit-za-predpisaniya-na-seks.html" title="Германия заплатит за &#171;предписания на секс&#187;" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/01/girl-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Девушка" /></a> <a href="http://www.germannews.ru/obschestvo/2505-germaniya-zaplatit-za-predpisaniya-na-seks.html" title="Германия заплатит за &#171;предписания на секс&#187;" class="wpp-post-title" target="_self">Германия заплатит за &#17...</a> <span class="wpp-excerpt">Германское государство должно компенсировать людям, ...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2383-bezhentsyi-ne-zhazhdut-rabotat-za-0-8-evro.html" title="Беженцы не жаждут работать за 0.8 евро" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/09/Poezd-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Поезд с беженцами" /></a> <a href="http://www.germannews.ru/obschestvo/2383-bezhentsyi-ne-zhazhdut-rabotat-za-0-8-evro.html" title="Беженцы не жаждут работать за 0.8 евро" class="wpp-post-title" target="_self">Беженцы не жаждут работат...</a> <span class="wpp-excerpt">Беженцы не очень-то жаждут наниматься на работу "За ...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2445-ne-deportirovannyiy-bezhenets-sovershil-novoe-prestuplenie.html" title="Не депортированный беженец совершил новое преступление" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/07/Gamburg.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Гамбург - главный порт Германии" /></a> <a href="http://www.germannews.ru/mozaika/2445-ne-deportirovannyiy-bezhenets-sovershil-novoe-prestuplenie.html" title="Не депортированный беженец совершил новое преступление" class="wpp-post-title" target="_self">Не депортированный бежене...</a> <span class="wpp-excerpt">34-летний гражданин Марокко, который должен был быть...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2453-politsiya-poymala-kikera-iz-metro.html" title="Полиция поймала &#171;кикера&#187; из метро" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/Napadenie-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Нападение в метро" /></a> <a href="http://www.germannews.ru/mozaika/2453-politsiya-poymala-kikera-iz-metro.html" title="Полиция поймала &#171;кикера&#187; из метро" class="wpp-post-title" target="_self">Полиция поймала &#171;кик...</a> <span class="wpp-excerpt">Немецкая полиция арестовала человека, едва не убивше...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
   
    </aside>
    </div> 


<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="text-4">			<div class="textwidget"><noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28663565-4', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div class="footer-widget" id="text-13">			<div class="textwidget">GermanNews.RU - ключевые новости Германии на русском языке</div>
		</div></div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-14"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/cities" class="widget-title-link">Города</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/03/Ahen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ахен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">Ахен</a></p>
					<p class="meta">16.03.2015 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Ratusha-Gamburga1-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ратуша Гамбурга" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">Гамбург</a></p>
					<p class="meta">05.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/Myunhen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Мюнхен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">Мюнхен</a></p>
					<p class="meta">29.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>

	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-15"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/resorts" class="widget-title-link">Курорты</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/SHpittsingzee-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Шпитцингзее" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">Шпитцингзее</a></p>
					<p class="meta">24.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Zyult-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Зюльт" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">Остров Зюльт</a></p>
					<p class="meta">20.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/TSugshpittse-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Цугшпитце" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">Гармиш-Партенкирхен</a></p>
					<p class="meta">24.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-16"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/landmarks" class="widget-title-link">Достопримечательности</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2333-bodenskoe-ozero.html" title="Боденское озеро">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/Reichenau-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Райхенау, Боденское озеро" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2333-bodenskoe-ozero.html" title="Боденское озеро">Боденское озеро</a></p>
					<p class="meta">22.11.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2303-reyn.html" title="Рейн">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/Re-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Рейн в Кёльне" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2303-reyn.html" title="Рейн">Рейн</a></p>
					<p class="meta">17.11.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/1645-shvartsvald.html" title="Шварцвальд">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/12/SHvarvald_2-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Шварвальд зимой" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/1645-shvartsvald.html" title="Шварцвальд">Шварцвальд</a></p>
					<p class="meta">10.12.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
	</footer> 
</div>

<div class="copyright-wrap">
	<p class="copyright"> Copyright &copy; 2017 <a href="/">GermanNews.RU</a> | Theme by <a rel="nofollow" href="http://www.mhthemes.com/">MH Themes</a></p>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar", "margin_top" : 50, "margin_bottom" : 500, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['wpp-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
</body>  
</html>