<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Баскетбол, Евролига. Брозе не унывает!</title>
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Droid+Sans|Droid+Serif'>
<link rel="stylesheet" href="http://www.germannews.ru/wp-content/themes/mh_magazine_lite/style.css" media="screen">
<link rel="pingback" href="http://www.germannews.ru/xmlrpc.php"/>

<link rel="icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.germannews.ru/sport/2478-basketbol-evroliga-broze-ne-unyivaet.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Баскетбол, Евролига. Брозе не унывает!" />
<meta property="og:description" content="Единственный баскетбольный клуб из Германии, выступающий в Евролиге, Брозе из Бамберга, в этом сезоне не показывает выдающихся результатов: всего 5 побед после стартовых 14 туров. Отчасти виной этому чуть менее сильный ростер &#8212; прошлогодний лидер ..." />
<meta property="og:url" content="http://www.germannews.ru/sport/2478-basketbol-evroliga-broze-ne-unyivaet.html" />
<meta property="og:site_name" content="GermanNews" />
<meta property="article:section" content="Спорт" />
<meta property="article:published_time" content="2016-12-23T13:38:12+00:00" />
<meta property="og:image" content="http://www.germannews.ru/wp-content/uploads/2016/12/brose.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента" href="http://www.germannews.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента комментариев" href="http://www.germannews.ru/comments/feed" />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.germannews.ru/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/css/prettyPhoto.css?ver=3.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.germannews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/modernizr.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.flexslider-min.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/custom.js?ver=3.9.14'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.prettyPhoto.js?ver=3.9.14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.germannews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.germannews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.14" />
<link rel='shortlink' href='http://www.germannews.ru/?p=2478' />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.germannews.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9b3686c34e&wpp_id=2478';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<meta name="google-site-verification" content="pudinJzSIRjO0UG-K__L-8Y7910eebzoVgC7YBYg6Hk" />

<meta name="92e720bba649e68b9e4f75f9f671c9a2" content="GermanNews">

</head>

<body class="single single-post postid-2478 single-format-standard"> 

<div class="container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.germannews.ru/" title="GermanNews" rel="home"><img src="http://www.germannews.ru/wp-content/uploads/2014/09/Meysen.jpg" height="100" width="1140" alt="GermanNews" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-verhnee-container"><ul id="menu-verhnee" class="menu"><li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.germannews.ru/avto">Авто</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.germannews.ru/mozaika">Инциденты</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.germannews.ru/kultura">Культура</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.germannews.ru/nedvizhimost">Недвижимость</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.germannews.ru/tehnologii">Технологии</a></li>
<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2099"><a href="http://www.germannews.ru/obrazovanie">Образование</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.germannews.ru/obschestvo">Общество</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.germannews.ru/politika">Политика</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1058"><a href="http://www.germannews.ru/sport">Спорт</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.germannews.ru/turizm">Туризм</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.germannews.ru/ekonomika-i-biznes">Экономика</a></li>
</ul></div>	</nav>
</header>


<div class="wrapper row clearfix">
	
	<div class="col-2-3">

			
	<article class="post-2478 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
		<header class="post-header">			
			<h1 class="entry-title">Баскетбол, Евролига. Брозе не унывает!</h1>
					
			
		</header>
	         
						<div class="entry clearfix">
							<div class="post-thumbnail">
					<a href="http://www.germannews.ru/wp-content/uploads/2016/12/brose.jpg" rel="prettyPhoto"><img src="http://www.germannews.ru/wp-content/uploads/2016/12/brose.jpg" alt="Баскетбол, Евролига. Брозе не унывает!" title="Брозе Бамберг" /></a>
				</div>
						<p>Единственный баскетбольный клуб из Германии, выступающий в Евролиге, Брозе из Бамберга, в этом сезоне не показывает выдающихся результатов: всего 5 побед после стартовых 14 туров. Отчасти виной этому чуть менее сильный ростер &#8212; прошлогодний лидер Брэдли Уонамейкер ушел в турецкую Даруссафаку, &#8212; отчасти куда более сложный календарь. За неделю иногда приходится проводить до 4-х матчей: по два в Евролиге и чемпионате Германии и относительно скромный про меркам ведущих клубов Европы состав не позволяет играть везде на самом высоком уровне.</p>
<p>Впрочем, Бамберг и его главный тренер, итальянец Андре Тринкьери, не унывает: максимальная отдача и концентрация команды не обсуждается и вполне может преподнести ей, а равно и всей Германии неожиданный подарок в виде места в четвертьфинале турнира.</p>
<p>Вчерашняя победа в рамках 14 тура над грозным соперником, греческим Олимпиакосом, подтвердила &#8212; Брозе не будет сдаваться и в принципе имеет силы для прыжка выше головы! Да, сегодня всего 5-9 и скромное 12 место (в следующий раунд Евролиги выходят лучшие восемь команд), но позвольте &#8212; сыграть осталось еще 16 туров и все может поменяться кардинально.</p>
<ul>
<li>Баскетбол команда показывает очень хороший, качественный, а по части процента реализации бросков в отдельных матчах и вообще может давать мастер-классы</li>
</ul>
<blockquote><p>Брозе &#8212; Олимпиакос 82:68 (23:13, 25:17, 11:20, 23:18)<br />
Брозе: Миллер (20), Козье (17), Мелли (13 + 9 подборов)<br />
Олимпиакос: Спанулис (15), Папаниколау (11)</p></blockquote>
<p>Следующий матч в турнире Брозе из Бамберга проведет 30 декабря &#8212; ее соперником станет один из аутсайдеров текущего розыгрыша, обозленный и потому очень опасный турецкий Галатасарай.</p>
<p>Фото euroleague.net</p>
<p>GermanNews</p>

<p class="meta post-meta">Опубликовано <span class="updated">23.12.2016</span></p>

		</div>
	  

        <div class="sb-widget" id="text-11">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Герман 728x90, создано 23.12.10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4027762643454059"
     data-ad-slot="4433356189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	
	</article>

	
	
<div class='yuzo_related_post style-1'  data-version='4.4.3'><div class='yuzo_clearfixed'><h3>Читайте также:</h3></div>
						  <div class="relatedthumb " style="width:160px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.germannews.ru/ekonomika-i-biznes/73-daimler-vse-esche-ispytyvaet-posledstviya-korrupcionnogo-skandala.html"  >
									  <div class="yuzo-img-wrap " style="width: 160px;height:125px;">
										
										<div class="yuzo-img" style="background:url('http://www.germannews.ru/uploads/posts/2011-12/1325009796_mercedes-benz-museum.jpg') 50% 50% no-repeat;width: 160px;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span style="font-size:13px;">Daimler все еще испытывает последствия...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb " style="width:160px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.germannews.ru/sport/49-futbol-bundesliga-borussiya-dortmund-snova-pervaya.html"  >
									  <div class="yuzo-img-wrap " style="width: 160px;height:125px;">
										
										<div class="yuzo-img" style="background:url('http://www.germannews.ru/wp-content/plugins/yuzo-related-post/assets/images/default.png') 50% 50% no-repeat;width: 160px;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span style="font-size:13px;">Футбол, Бундеслига. Боруссия Дортму...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb " style="width:160px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.germannews.ru/ekonomika-i-biznes/284-germanskiy-kabinet-nameren-uzhestochit-eksportnoe-zakonodatelstvo.html"  >
									  <div class="yuzo-img-wrap " style="width: 160px;height:125px;">
										
										<div class="yuzo-img" style="background:url('http://www.germannews.ru/uploads/posts/2011-12/1322740182_port.jpg') 50% 50% no-repeat;width: 160px;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span style="font-size:13px;">Германский кабинет намерен ужесточ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb " style="width:160px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.germannews.ru/sport/1440-futbol-bavariya-pobedila-v-dueli-s-borussiey-dortmund.html"  >
									  <div class="yuzo-img-wrap " style="width: 160px;height:125px;">
										
										<div class="yuzo-img" style="background:url('http://www.germannews.ru/wp-content/uploads/2014/11/Levandovski-300x184.jpg') 50% 50% no-repeat;width: 160px;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span style="font-size:13px;">Футбол. Бавария победила в дуэли с Б...</span>
							  
							  
							  </a>

						  </div>
 <style>
								.yuzo_related_post img{width:155px !important; height:145px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background:# !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:# !important; -webkit-transition: background 0.8s linear; -moz-transition: background 0.8s linear; -o-transition: background 0.8s linear; transition: background 0.8s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .yuzo_text {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 10px  10px  10px  10px;  }
								
								</style> <script>
						  jQuery(function() {
							jQuery('.yuzo_related_post').equalizer({ overflow : 'relatedthumb2' });
						  });
						  </script> 
</div>
    </div>



        <aside class="col-1-3">
    	<div class="sb-widget" id="search-2"><h4 class="widget-title">Поиск по сайту</h4><form role="search" method="get" id="searchform" action="http://www.germannews.ru/">
    <fieldset>
	<input type="text" value="Введите текст и нажмите Enter" onfocus="if (this.value == 'Введите текст и нажмите Enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget" id="mh_custom_posts-7"><h4 class="widget-title">Новости Германии сегодня</h4>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/sport/2478-basketbol-evroliga-broze-ne-unyivaet.html" title="Баскетбол, Евролига. Брозе не унывает!">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/brose-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Брозе Бамберг" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/sport/2478-basketbol-evroliga-broze-ne-unyivaet.html" title="Баскетбол, Евролига. Брозе не унывает!">Баскетбол, Евролига. Брозе не унывает!</a></p>
					<p class="meta">23.12.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/mozaika/2476-v-duysburge-zaderzhali-terroristov-planirovavshih-vzryiv-v-torgovom-tsentre.html" title="В Дуйсбурге задержали террористов, планировавших взрыв в торговом центре">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/09/Politsiya-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Полиция" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/mozaika/2476-v-duysburge-zaderzhali-terroristov-planirovavshih-vzryiv-v-torgovom-tsentre.html" title="В Дуйсбурге задержали террористов, планировавших взрыв в торговом центре">В Дуйсбурге задержали террористов, планировавших взрыв в торговом центре</a></p>
					<p class="meta">23.12.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/politika/2472-izrail-pokupaet-submarinyi-iran-poluchit-profit.html" title="Израиль покупает субмарины &#8212; Иран получит профит">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/Submarine-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Субмарина" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/politika/2472-izrail-pokupaet-submarinyi-iran-poluchit-profit.html" title="Израиль покупает субмарины &#8212; Иран получит профит">Израиль покупает субмарины &#8212; Иран получит профит</a></p>
					<p class="meta">23.12.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/mozaika/2469-ohota-na-berlinskogo-terrorista-razvernuta-v-evrope.html" title="Охота на берлинского террориста развернута в Европе">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/Amri-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Подозреваемый в теракте Анис Амри" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/mozaika/2469-ohota-na-berlinskogo-terrorista-razvernuta-v-evrope.html" title="Охота на берлинского террориста развернута в Европе">Охота на берлинского террориста развернута в Европе</a></p>
					<p class="meta">22.12.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/mozaika/2465-zhertv-v-berline-moglo-byi-byit-bolshe.html" title="Жертв в Берлине могло бы быть больше?">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/GermanPolice-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Немецкая полиция" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/mozaika/2465-zhertv-v-berline-moglo-byi-byit-bolshe.html" title="Жертв в Берлине могло бы быть больше?">Жертв в Берлине могло бы быть больше?</a></p>
					<p class="meta">21.12.2016 </p>				
				</div>									
			</li>
		        </ul>
        </div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div class="sb-widget" id="wpp-3">
<h4 class="widget-title">Популярные новости</h4>
<ul class="wpp-list">
<li><a href="http://www.germannews.ru/obschestvo/2383-bezhentsyi-ne-zhazhdut-rabotat-za-0-8-evro.html" title="Беженцы не жаждут работать за 0.8 евро" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/09/Poezd-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Поезд с беженцами" /></a> <a href="http://www.germannews.ru/obschestvo/2383-bezhentsyi-ne-zhazhdut-rabotat-za-0-8-evro.html" title="Беженцы не жаждут работать за 0.8 евро" class="wpp-post-title" target="_self">Беженцы не жаждут работат...</a> <span class="wpp-excerpt">Беженцы не очень-то жаждут наниматься на работу "За ...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2281-eshhe-odna-molodaya-zhenshhina-ubita-vo-frayburge.html" title="Еще одна молодая женщина убита во Фрайбурге" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/freiburg1-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Фрайбург" /></a> <a href="http://www.germannews.ru/mozaika/2281-eshhe-odna-molodaya-zhenshhina-ubita-vo-frayburge.html" title="Еще одна молодая женщина убита во Фрайбурге" class="wpp-post-title" target="_self">Еще одна молодая женщина...</a> <span class="wpp-excerpt">Через несколько недель после обнаружения в реке во Ф...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2198-frayburg-potryasen-tainstvennyim-nasiliem.html" title="Фрайбург потрясен таинственным насилием" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/10/Frayburg-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Фрайбург" /></a> <a href="http://www.germannews.ru/mozaika/2198-frayburg-potryasen-tainstvennyim-nasiliem.html" title="Фрайбург потрясен таинственным насилием" class="wpp-post-title" target="_self">Фрайбург потрясен таинств...</a> <span class="wpp-excerpt">51-летний мужчина подвергся нападению посреди бела д...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2445-ne-deportirovannyiy-bezhenets-sovershil-novoe-prestuplenie.html" title="Не депортированный беженец совершил новое преступление" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/07/Gamburg.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Гамбург - главный порт Германии" /></a> <a href="http://www.germannews.ru/mozaika/2445-ne-deportirovannyiy-bezhenets-sovershil-novoe-prestuplenie.html" title="Не депортированный беженец совершил новое преступление" class="wpp-post-title" target="_self">Не депортированный бежене...</a> <span class="wpp-excerpt">34-летний гражданин Марокко, который должен был быть...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2394-vo-frayburge-zaderzhali-podozrevaemogo-v-ubiystve.html" title="Во Фрайбурге задержали подозреваемого в убийстве" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/10/Frayburg-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Фрайбург" /></a> <a href="http://www.germannews.ru/mozaika/2394-vo-frayburge-zaderzhali-podozrevaemogo-v-ubiystve.html" title="Во Фрайбурге задержали подозреваемого в убийстве" class="wpp-post-title" target="_self">Во Фрайбурге задержали по...</a> <span class="wpp-excerpt">Во Фрайбурге в пятницу, 2 декабря, задержали подозре...</span></li>
<li><a href="http://www.germannews.ru/politika/2359-nikto-krome-merkel.html" title="Никто, кроме Меркель?" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2012/02/Merkel-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Меркель" /></a> <a href="http://www.germannews.ru/politika/2359-nikto-krome-merkel.html" title="Никто, кроме Меркель?" class="wpp-post-title" target="_self">Никто, кроме Меркель?...</a> <span class="wpp-excerpt">Ангела Меркель в сентябре 2017 года имеет все шансы ...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2410-germaniya-pravilno-integriruet-immigrantov.html" title="Германия правильно интегрирует иммигрантов" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2013/04/Studentka-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="studentka" /></a> <a href="http://www.germannews.ru/obschestvo/2410-germaniya-pravilno-integriruet-immigrantov.html" title="Германия правильно интегрирует иммигрантов" class="wpp-post-title" target="_self">Германия правильно интегр...</a> <span class="wpp-excerpt">Благостную картину улучшений и прогресса нарисовала ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
   
    </aside>
    </div> 


<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="text-4">			<div class="textwidget"><noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28663565-4', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div class="footer-widget" id="text-13">			<div class="textwidget">GermanNews.RU - ключевые новости Германии на русском языке</div>
		</div></div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-14"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/cities" class="widget-title-link">Города</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/03/Ahen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ахен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">Ахен</a></p>
					<p class="meta">16.03.2015 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Ratusha-Gamburga1-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ратуша Гамбурга" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">Гамбург</a></p>
					<p class="meta">05.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/Myunhen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Мюнхен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">Мюнхен</a></p>
					<p class="meta">29.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>

	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-15"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/resorts" class="widget-title-link">Курорты</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/SHpittsingzee-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Шпитцингзее" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">Шпитцингзее</a></p>
					<p class="meta">24.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Zyult-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Зюльт" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">Остров Зюльт</a></p>
					<p class="meta">20.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/TSugshpittse-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Цугшпитце" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">Гармиш-Партенкирхен</a></p>
					<p class="meta">24.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-16"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/landmarks" class="widget-title-link">Достопримечательности</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2333-bodenskoe-ozero.html" title="Боденское озеро">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/Reichenau-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Райхенау, Боденское озеро" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2333-bodenskoe-ozero.html" title="Боденское озеро">Боденское озеро</a></p>
					<p class="meta">22.11.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2303-reyn.html" title="Рейн">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/11/Re-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Рейн в Кёльне" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2303-reyn.html" title="Рейн">Рейн</a></p>
					<p class="meta">17.11.2016 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/1645-shvartsvald.html" title="Шварцвальд">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/12/SHvarvald_2-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Шварвальд зимой" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/1645-shvartsvald.html" title="Шварцвальд">Шварцвальд</a></p>
					<p class="meta">10.12.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
	</footer> 
</div>

<div class="copyright-wrap">
	<p class="copyright"> Copyright &copy; 2016 <a href="/">GermanNews.RU</a> | Theme by <a rel="nofollow" href="http://www.mhthemes.com/">MH Themes</a></p>
</div>

<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar", "margin_top" : 50, "margin_bottom" : 500, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['wpp-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=4.4.3'></script>
</body>  
</html>