<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>В Германии тестируют программу по распознаванию лиц - GermanNews</title>
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Droid+Sans|Droid+Serif'>
<link rel="stylesheet" href="http://www.germannews.ru/wp-content/themes/mh_magazine_lite/style.css" media="screen">
<link rel="pingback" href="http://www.germannews.ru/xmlrpc.php"/>

<link rel="icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.germannews.ru/wp-content/uploads/2016/11/german.png" type="image/x-icon" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.germannews.ru/tehnologii/2804-v-germanii-testiruyut-programmu-po-raspoznavaniyu-lits.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Германии тестируют программу по распознаванию лиц - GermanNews" />
<meta property="og:description" content="В Германии запустили экспериментальную программу по распознаванию лиц с помощью видеокамер. Министр внутренних дел страны Томас Де Мезьер доволен промежуточными результатами, но критики опасаются, что в угоду безопасности могут пострадать персональные права граждан. В четверг ..." />
<meta property="og:url" content="http://www.germannews.ru/tehnologii/2804-v-germanii-testiruyut-programmu-po-raspoznavaniyu-lits.html" />
<meta property="og:site_name" content="GermanNews" />
<meta property="article:tag" content="криминал,полиция" />
<meta property="article:section" content="Технологии" />
<meta property="article:published_time" content="2017-08-25T12:38:28+00:00" />
<meta property="og:image" content="http://www.germannews.ru/wp-content/uploads/2017/08/smartphone.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента" href="http://www.germannews.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="GermanNews &raquo; Лента комментариев" href="http://www.germannews.ru/comments/feed" />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/css/prettyPhoto.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.germannews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/modernizr.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.flexslider-min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/custom.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://www.germannews.ru/wp-content/themes/mh_magazine_lite/js/jquery.prettyPhoto.js?ver=3.9.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.germannews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.germannews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.19" />
<link rel='shortlink' href='http://www.germannews.ru/?p=2804' />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.germannews.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b084553148&wpp_id=2804';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<meta name="google-site-verification" content="pudinJzSIRjO0UG-K__L-8Y7910eebzoVgC7YBYg6Hk" />

<meta name="92e720bba649e68b9e4f75f9f671c9a2" content="GermanNews">

</head>

<body class="single single-post postid-2804 single-format-standard"> 

<div class="container">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.germannews.ru/" title="GermanNews" rel="home"><img src="http://www.germannews.ru/wp-content/uploads/2014/09/Meysen.jpg" height="100" width="1140" alt="GermanNews" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-verhnee-container"><ul id="menu-verhnee" class="menu"><li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.germannews.ru/avto">Авто</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.germannews.ru/mozaika">Инциденты</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.germannews.ru/kultura">Культура</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.germannews.ru/nedvizhimost">Недвижимость</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1066"><a href="http://www.germannews.ru/tehnologii">Технологии</a></li>
<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2099"><a href="http://www.germannews.ru/obrazovanie">Образование</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.germannews.ru/obschestvo">Общество</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.germannews.ru/politika">Политика</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.germannews.ru/sport">Спорт</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.germannews.ru/turizm">Туризм</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.germannews.ru/ekonomika-i-biznes">Экономика</a></li>
</ul></div>	</nav>
</header>


<div class="wrapper row clearfix">
	
	<div class="col-2-3">

			
	<article class="post-2804 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologii tag-criminals tag-police">
		<header class="post-header">			
			<h1 class="entry-title">В Германии тестируют программу по распознаванию лиц</h1>
					
			
		</header>
	         
					<div class="tags-wrap clearfix">
        		<ul class="tags"><li><a href="http://www.germannews.ru/tag/criminals" rel="tag">криминал</a></li><li><a href="http://www.germannews.ru/tag/police" rel="tag">полиция</a></li></ul>        	</div>

        				<div class="entry clearfix">
							<div class="post-thumbnail">
					<a href="http://www.germannews.ru/wp-content/uploads/2017/08/smartphone.jpg" rel="prettyPhoto"><img src="http://www.germannews.ru/wp-content/uploads/2017/08/smartphone.jpg" alt="В Германии тестируют программу по распознаванию лиц" title="" /></a>
				</div>
						<p>В Германии запустили экспериментальную программу по распознаванию лиц с помощью видеокамер. Министр внутренних дел страны Томас Де Мезьер доволен промежуточными результатами, но критики опасаются, что в угоду безопасности могут пострадать персональные права граждан.</p>
<p>В четверг министр внутренних дел Германии совершил инспеционный визит на Берлинский железнодорожный вокзал Зюдкройц, один из крупнейших железнодорожных узлов в столице страны. Ежедневно через эту станцию ​​проходят тысячи людей. де Мезьер, отвечающий за внутреннюю безопасность в Германии, хотел узнать, насколько эффективен пилотный проект по распознаванию лиц, который в настоящее время реализуется на вокзале &#8212; сообщает DW.</p>
<ul>
<li>Критики увеличения надзора со стороны правительства также вышли на станцию ​​Зюдкройц в знак протеста против визита де Мезьера. Они потребовали, чтобы шестимесячное полевое испытание, начатое в начале августа, немедленно прекратилось. Активист Пол Герстенкорн из «Digitalcourage», немецкой организации по защите конфиденциальности и цифровых прав, утверждает, что технология, используемая в тестах, создаст куда более обширные профили граждан страны, чем признают защитники проекта</li>
</ul>
<p>Министр внутренних дел со своей стороны активно защищает проект, заявляя, что технология не используется, чтобы поймать мелких преступников, таких как магазинные воры, и акцентирована на террористах и серьезных нарушителях закона. После доклада де Мезьер высоко оценил свою «удивительную точность» системы из 77 камер, установленных на вокзале &#8212; в частности, она аспознала людей, чьи изображения уже хранятся в полицейских базах данных. Согласно утверждениям федеральной полиции Германии, фотографии всех других прохожих, захваченных камерами наблюдения, «сразу же удаляются».</p>
<ul>
<li>После шестимесячного экспериментального этапа в Берлине будет принято решение о том, будет ли автоматическое распознавание лиц осуществляться по всей стране на железнодорожных станциях Германии и в других общественных местах. «Если все пойдет хорошо, это будет невероятный рост безопасности для населения», &#8212; сказал де Мезьер, который, впрочем, предупредил, что еще предстоит проделать массу работы. &#8212; «Что происходит, когда люди надевают солнцезащитные очки, шляпу или капюшон»?</li>
</ul>
<p>На этот вопрос министр внутренних дел мог получить ответ раньше, чем ожидал, &#8212; зхамечает онлайн-издание. Так как многие противники проекта по обнаружению лиц ездили вверх и вниз по эскалаторам на станции Зюкройц все время его визита. Их можно было увидеть из диспетчерской, когда высокопоставленный чиновник слушал, как полиция объясняет технологию работы. Активисты одели маски и парики или держали газеты перед лицами.</p>
<p>GermanNews</p>

<p class="meta post-meta">Опубликовано <span class="updated">25.08.2017</span></p>

		</div>
	  

        <div class="sb-widget" id="text-11">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Герман 728x90, создано 23.12.10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4027762643454059"
     data-ad-slot="4433356189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	
	</article>

	
	


    </div>



        <aside class="col-1-3">
    	<div class="sb-widget" id="search-2"><h4 class="widget-title">Поиск по сайту</h4><form role="search" method="get" id="searchform" action="http://www.germannews.ru/">
    <fieldset>
	<input type="text" value="Введите текст и нажмите Enter" onfocus="if (this.value == 'Введите текст и нажмите Enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget" id="text-10">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Герман_300х600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4027762643454059"
     data-ad-slot="4206014627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div class="sb-widget" id="wpp-3">
<h4 class="widget-title">Популярные новости</h4>
<ul class="wpp-list">
<li><a href="http://www.germannews.ru/obschestvo/2786-v-germanii-izyimayut-otravlennyie-yaytsa.html" title="В Германии изымают отравленные яйца" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/08/egg-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Яйца" /></a> <a href="http://www.germannews.ru/obschestvo/2786-v-germanii-izyimayut-otravlennyie-yaytsa.html" title="В Германии изымают отравленные яйца" class="wpp-post-title" target="_self">В Германии изымают отравл...</a> <span class="wpp-excerpt">Яйца, содержащие инсектицид фипронил, были обнаружен...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2779-gruppa-molodyih-lyudey-ustroila-besporyadki-v-shorndorfe.html" title="Группа молодых людей устроила беспорядки в Шорндорфе" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/04/police-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Полиция Германии" /></a> <a href="http://www.germannews.ru/mozaika/2779-gruppa-molodyih-lyudey-ustroila-besporyadki-v-shorndorfe.html" title="Группа молодых людей устроила беспорядки в Шорндорфе" class="wpp-post-title" target="_self">Группа молодых людей устр...</a> <span class="wpp-excerpt">Власти города Шорндорф в земле Баден-Вюртемберг были...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2726-v-bonne-poymali-nasilnika.html" title="В Бонне поймали насильника" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/04/bonn-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Бонн" /></a> <a href="http://www.germannews.ru/mozaika/2726-v-bonne-poymali-nasilnika.html" title="В Бонне поймали насильника" class="wpp-post-title" target="_self">В Бонне поймали насильник...</a> <span class="wpp-excerpt">Власти в немецком городе Бонн (земля Северный Рейн-В...</span></li>
<li><a href="http://www.germannews.ru/mozaika/2773-kikeru-iz-metro-vyinesli-prigovor.html" title="&#171;Кикеру из метро&#187; вынесли приговор" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2016/12/Napadenie-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Нападение в метро" /></a> <a href="http://www.germannews.ru/mozaika/2773-kikeru-iz-metro-vyinesli-prigovor.html" title="&#171;Кикеру из метро&#187; вынесли приговор" class="wpp-post-title" target="_self">&#171;Кикеру из метро&#18...</a> <span class="wpp-excerpt">Суд в четверг приговорил человека почти к трем годам...</span></li>
<li><a href="http://www.germannews.ru/obschestvo/2795-nemtsyi-razocharovalis-v-avtoproizvoditelyah-i-politikah.html" title="Немцы разочаровались в автопроизводителях и политиках" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/07/car-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Авто" /></a> <a href="http://www.germannews.ru/obschestvo/2795-nemtsyi-razocharovalis-v-avtoproizvoditelyah-i-politikah.html" title="Немцы разочаровались в автопроизводителях и политиках" class="wpp-post-title" target="_self">Немцы разочаровались в ав...</a> <span class="wpp-excerpt">Уверенность граждан Германии как в собственных автоп...</span></li>
<li><a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/SHpittsingzee-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Шпитцингзее" /></a> <a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее" class="wpp-post-title" target="_self">Шпитцингзее</a> <span class="wpp-excerpt">Местечко Шпитцингзее (Spitzingsee) в южной части Бав...</span></li>
<li class="current"><a  title="В Германии тестируют программу по распознаванию лиц" target="_self"><img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/08/smartphone-70x53.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Лица, цифровые технологии" /></a> <a  title="В Германии тестируют программу по распознаванию лиц" class="wpp-post-title" target="_self">В Германии тестируют прог...</a> <span class="wpp-excerpt">В Германии запустили экспериментальную программу по ...</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
   
    </aside>
    </div> 


<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="text-4">			<div class="textwidget"><noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28663565-4', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div class="footer-widget" id="text-13">			<div class="textwidget">GermanNews.RU</div>
		</div></div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-14"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/cities" class="widget-title-link">Города</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2015/03/Ahen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ахен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1771-aachen.html" title="Ахен">Ахен</a></p>
					<p class="meta">16.03.2015 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Ratusha-Gamburga1-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ратуша Гамбурга" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1461-gamburg.html" title="Гамбург">Гамбург</a></p>
					<p class="meta">05.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/Myunhen-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Мюнхен" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/cities/1352-myunhen.html" title="Мюнхен">Мюнхен</a></p>
					<p class="meta">29.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>

	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-15"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/resorts" class="widget-title-link">Курорты</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/SHpittsingzee-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Шпитцингзее" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1557-shpittsingzee.html" title="Шпитцингзее">Шпитцингзее</a></p>
					<p class="meta">24.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/11/Zyult-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Зюльт" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1534-zyult.html" title="Остров Зюльт">Остров Зюльт</a></p>
					<p class="meta">20.11.2014 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2014/10/TSugshpittse-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Цугшпитце" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/resorts/1306-garmish-partenkirhen.html" title="Гармиш-Партенкирхен">Гармиш-Партенкирхен</a></p>
					<p class="meta">24.10.2014 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget" id="mh_custom_posts-16"><h6 class="footer-widget-title"><a href="http://www.germannews.ru/landmarks" class="widget-title-link">Достопримечательности</a></h6>        
        <ul class="cp-widget row clearfix">
        		
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2713-ulmskiy-sobor.html" title="Ульмский собор">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/03/ulm-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ульмский собор и Дунай" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2713-ulmskiy-sobor.html" title="Ульмский собор">Ульмский собор</a></p>
					<p class="meta">28.03.2017 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2635-mozel.html" title="Мозель">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/03/Mehring_Mosel-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Река Мозель" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2635-mozel.html" title="Мозель">Мозель</a></p>
					<p class="meta">06.03.2017 </p>				
				</div>									
			</li>
				
			<li class="cp-wrap clearfix">				
				<div class="cp-thumb">
					<a href="http://www.germannews.ru/landmarks/2590-rotenburg-ob-der-tauber.html" title="Ротенбург-об-дер-Таубер">
						<img width="70" height="53" src="http://www.germannews.ru/wp-content/uploads/2017/02/Rothenburg_ob_der_Tauber_Germany-70x53.jpg" class="attachment-cp_small wp-post-image" alt="Ротенбург-об-дер-Таубер, Германия" />					</a>
				</div>
				<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.germannews.ru/landmarks/2590-rotenburg-ob-der-tauber.html" title="Ротенбург-об-дер-Таубер">Ротенбург-об-дер-Таубер</a></p>
					<p class="meta">19.02.2017 </p>				
				</div>									
			</li>
		        </ul>
        </div>	</div>
	</footer> 
</div>

<div class="copyright-wrap">
	<p class="copyright"> Copyright &copy; 2017 <a href="/">GermanNews.RU</a> | Theme by <a rel="nofollow" href="http://www.mhthemes.com/">MH Themes</a></p>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar", "margin_top" : 50, "margin_bottom" : 400, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10','wpp-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
</body>  
</html>